How to remove libqwtplot3d-qt5-dev from Debian 9 (Stretch)