How to remove libqwtplot3d-qt5-0 from Debian 9 (Stretch)