How to remove libqwtplot3d-qt4-dev from Debian 9 (Stretch)