How to remove libqwtmathml6abi1 from Debian 9 (Stretch)