How to remove libqwtmathml-qt5-6 from Debian 9 (Stretch)