How to remove libqwt5-qt4 from Debian 9 (Stretch)