How to remove libqwt5-qt4-dev from Debian 9 (Stretch)