How to install libqwt5-qt4 on Debian 9 (Stretch)