How to remove libqwt-qt5-dev from Debian 9 (Stretch)