How to install libqwt-qt5-dev on Debian 9 (Stretch)