How to install libqwt-qt5-6 on Debian 9 (Stretch)