How to install libqwt-headers on Debian 9 (Stretch)