How to remove libquvi-0.9-doc from Debian 9 (Stretch)