How to remove libquorum-dev from Debian 9 (Stretch)