How to install libquorum-dev on Debian 9 (Stretch)