How to install libquickfix14 on Debian 9 (Stretch)