How to install libquazip5-1 on Debian 9 (Stretch)