How to install libquantum-dev on Debian 9 (Stretch)