How to remove libquadrule-dev from Debian 9 (Stretch)