How to install libquadrule-dev on Debian 9 (Stretch)