How to remove libqtscript4-webkit from Debian 9 (Stretch)