How to remove libqtscript4-uitools from Debian 9 (Stretch)