How to remove libqtscript4-svg from Debian 9 (Stretch)