How to remove libqtscript4-sql from Debian 9 (Stretch)