How to remove libqtscript4-phonon from Debian 9 (Stretch)