How to install libqtscript4-phonon on Debian 9 (Stretch)