How to remove libqtscript4-opengl from Debian 9 (Stretch)