How to remove libqtscript4-network from Debian 9 (Stretch)