How to remove libqtscript4-core from Debian 9 (Stretch)