How to install libqtruby4shared2 on Debian 9 (Stretch)