How to remove libqtgui4-perl from Debian 9 (Stretch)