How to remove libqtcurve-utils2 from Debian 9 (Stretch)