How to remove libqtcore4-perl from Debian 9 (Stretch)