How to install libqtcore4 on Debian 9 (Stretch)