How to remove libqt5xmlpatterns5 from Debian 9 (Stretch)