How to install libqt5xmlpatterns5-private-dev on Debian 9 (Stretch)