How to remove libqt5xmlpatterns5-dev from Debian 9 (Stretch)