How to install libqt5xmlpatterns5-dev on Debian 9 (Stretch)