How to remove libqt5xml5 from Debian 9 (Stretch)