How to remove libqt5xdg1 from Debian 9 (Stretch)