How to remove libqt5x11extras5 from Debian 9 (Stretch)