How to remove libqt5x11extras5-dev from Debian 9 (Stretch)