How to remove libqt5widgets5 from Debian 9 (Stretch)