How to remove libqt5websockets5 from Debian 9 (Stretch)