How to remove libqt5sql5-psql from Debian 9 (Stretch)