How to remove libqt5sql5-ibase from Debian 9 (Stretch)