How to install libqt5sql5 on Debian 9 (Stretch)