How to install libqt5scripttools5 on Debian 9 (Stretch)