How to install libqt5script5 on Debian 9 (Stretch)