How to install libqt5scintilla2-dev on Debian 9 (Stretch)